Основные параметры.

Далее...

Одной из важнейших характеристик наземных антенн является величина отношения коэффициента усиления антенн (G) к суммарной шумовой температуре (T ) на входе приёмного устройства. Очевидно, что для увеличения отношения G/T (коэффициент шумовой добротности приёмного устройства) следует увеличивать коэффициент усиления антенны и уменьшать суммарную шумовую температуру

T = Tу + Tтр + Tа .

Здесь Tу - шумовая температура малошумящего усилителя МШУ, к которому присоединена антенна (обычно Tу ~ 40..60К); Ттр -шумовая температура тракта СВЧ тракта, соединяющего антенну с МШУ; Tа - эквивалентная антенная шумовая температура. Все три составляющие соизмеримы, и для увеличения отношения G/T при заданном значении G (а значит, и размере антенны) следует уменьшать составляющие Tтр и Tа . Уменьшение Tтр достигают, помещая МШУ возможно ближе к облучателю, т.е. сокращая длину тракта питания антенны, либо заменяя волноводный тракт лучеводом - системой перископических зеркал между облучателем и малым зеркалом, что существенно снижает потери в тракте питания.

Здесь Tу - шумовая температура малошумящего усилителя МШУ, к которому присоединена антенна (обычно Tу ~ 40..60К); Ттр -шумовая температура тракта СВЧ тракта, соединяющего антенну с МШУ; Tа - эквивалентная антенная шумовая температура. Все три составляющие соизмеримы, и для увеличения отношения G/T при заданном значении G (а значит, и размере антенны) следует уменьшать составляющие Tтр и Tа . Уменьшение Tтр достигают, помещая МШУ возможно ближе к облучателю, т.е. сокращая длину тракта питания антенны, либо заменяя волноводный тракт лучеводом - системой перископических зеркал между облучателем и малым зеркалом, что существенно снижает потери в тракте питания.

Антенная температура Tа растёт при уменьшении угла места (угол между направлением максимального излучения и горизонтальной плоскостью) из-за увеличения поглощения радиоволн в прилегающих к Земле слоях атмосферы и приёма шумов теплового излучения Земли. Для уменьшения влияния шумов Земли необходимо обеспечить низкий уровень боковых лепестков антенны. Это позволяет при = 5…70 в диапазоне 4/6 ГГц достаточно сильно подавлять шумы Земли, поскольку их приём происходит через боковые лепестки, близкие к максимуму. Кроме того, при уменьшении угла путь от ИСЗ до антенны, проходящий в плотных слоях атмосферы удлиняется, что ведёт к увеличению шумов, порождаемых потерями в атмосфере. В высокочастотных диапазонах 11/14 и 20/30 ГГц ввиду существенного возрастания потерь в атмосфере минимальный рабочий угол места увеличивается до 10о . Имеются факторы, препятствующие увеличению коэффициента усиления антенны путём увеличения её размеров. Это, во-первых, влияние случайных ошибок в выполнении поверхности зеркала, вызывающих расширение главного лепестка диаграммы направленности и увеличения уровня боковых лепестков, что приводит к снижению коэффициента усиления, увеличению Tа и ухудшению помехозащищённости. Для уменьшения этих вредных эффектов у антенн диапазонов 11/14 и 20/30 ГГц существенно повышена точность выполнения поверхности (среднеквадратическое отклонение формы поверхности зеркала от заданной составляет десятые или даже сотые доли мм, что соответствует относительному допуску 10-4 .. 10-5 ). Очевидно, что повысить точность выполнения зеркала тем труднее, чем больше его размеры. В большинстве случаев считается, что отклонения от синфазного поля могут лежать в пределах от - до + . Вторым фактором, ограничивающим возможность увеличения размеров, является осуществимая точность наведения луча на ИСЗ, которая должна составлять 0,1 . При недостаточной точности наведения связь осуществляется через круто спадающие участки диаграммы направленности, что приводит значительным потерям усиления. Поэтому максимальный диаметр раскрыва зеркала 2R0 следует выбирать из компромисса между технико-экономическими факторами, определяющими реализуемую точность наведения, и соответствующими этой точности потерям усиления.

Допуск на точность установки облучателя на оси зеркала должен соответствовать условию что отклонение от синфазного распределения не превышает /4 . Это соответствует тому что Z /8(1-cos ).

Рис.6. Допуск на точность установки облучателя на фокальной оси.

Таким образом, при постоянном диаметре зеркала с ростом фокусного расстояния что приводит к уменьшению угла , требуемая точность в установке облучателя снижается. Такой вывод имеет важное значение для практики, если речь идёт, например, об установке облучателя, который не имеет фазового центра. Из-за неточности в установке облучателя он может оказаться смещённым из фокуса не только по оси зеркала, но и в направлении, перпендикулярном этой оси. Такое смещение приводит к повороту диаграммы направленности антенны, при этом отклонение происходит в сторону противоположную смещению облучателя.

Коэффициент направленного действия D к направлению максимального излучения рассчитывается по формуле:

D = 4 kF/ ,

где F - поверхность раскрыва параболоида, равная F = . ( - диаметр зеркала.)

Множитель k является коэффициентом использования поверхности раскрыва параболоида. На рис.7 дана зависимость k от 0 /f ( f - фокусное расстояние ), рассчитанная в предположении, что облучателем является элементарный вибратор с рефлектором.

Рис.7. Зависимость коэффициента использования поверхности от / f.

Как видно, имеется оптимальное отношение / f = 1,3 при котором k и, следовательно, коэффициент направленного действия получается максимальным. При f = 1,3, величина k равна 0,83. Оптимальное значение / f определяется следующими факторами. Часть энергии, излучаемой облучателем, проходит мимо зеркала. Количество теряемой энергии зависит от формы диаграммы облучателя и от отношения / f. При заданной форме диаграммы облучателя потери энергии увеличиваются с уменьшением отношения / f (рис.8).

Рис.8. Оптимальная форма диаграммы облучателя.

Это обстоятельство приводит к уменьшению коэффициента k по мере уменьшения отношения /f. Однако с другой стороны уменьшение отношения f сопровождается увеличением равномерности облучения зеркала, что сопровождается увеличением коэффициента k. В результате действия двух указанных факторов получается оптимальное соотношение

Po/f,

которое в случае элементарного вибратора с рефлектором равно 1,3.

Коэффициент усиления G по мощности антенны с параболическим рефлектором диаметром D повышается при увеличении эффективной площади рефлектора Sэф и при уменьшении длинны волны принимаемого сигнала. Его находят по формуле (в относительных единицах): G = 4 Sэф / , где Sэф = D2/4,

Фи - коэффициент использования поверхности рефлектора, показывающий какая доля мощности сигнала, собранной рефлектором, попадает в облучатель. Из формулы следует, что сигналы на выходах антенн с рефлекторами, у которых одинаковые эффективные площади в диапазонах 4 ГГц ( =7,5 см) и 12 ГГц ( 2,5 см), будут отличаться в 9 раз. однако на сомом деле такого отличия нет: в свободном пространстве происходит затухание энергии электромагнитных волн,определяемое уменьшением плотности потока мощности при удалении от источника (антенны передатчика).

Затухание L0 растёт при увеличении расстояния R и уменьшении длины волны электромагнитных колебаний в соответствии с формулой: L0 = 16 R / . Для диапазона 12 ГГц ( = 2,5 см ) и расстояния R, равного 36 000 км, затухание L0 достигает 3,25 . 1020 ( ~203 дБВт ). В итоге, из двух приведённых формул следует, что при одинаковой площади параболических рефлекторов приёмных антенн и одинаковых мощностях передатчиков сигналы на выходах антенн в диапазонах 4 и 14 ГГц будут примерно одинаковы. Ширину диаграммы направленности ( , в градусах) можно приблизительно оценить, пользуясь соотношением: D .


Управление диаграммой направленности параболического зеркала.

Если фазовый центр облучателя сместить из фокуса в направлении, перпендикулярном оси зеркала (рис.9,а), то лучи, отражённые в соответствующих точках верхней и нижней половине зеркала, достигают поверхности раскрыва неодновременно, т.е. поверхность раскрыва зеркала перестаёт быть синфазной. Можно показать, что при небольшом смещении облучателя x и достаточно длиннофокусном зеркале фазовое распределение поверхности раскрыва близко к линейному. Поэтому вынос облучателя из фокуса в направлении, перпендикулярном оси зеркала, приводит к повороту диаграммы направленности в сторону, противоположную смещению облучателя. Угол поворота диаграммы направленности max (рис.9 ,б) при малых смещениях облучателя примерно равен углу смещения облучателя , определяемому по формуле tg 1= x/f. Фронт волны в раскрыве зеркала поворачивается на угол . В действительности при смещении облучателя из фокуса кроме линейного изменения фазы появляются фазовые ошибки более высоких порядков, из которых наибольшую роль играют кубические. Знаки кубической и линейной фазовых ошибок противоположны. Поэтому диаграмма направленности поворачивается на меньший угол, а главный лепесток становится несимметричным относительно своего максимума и уровень боковых лепестков со стороны, противоположной смещению диаграммы направленности, возрастает.

Рис.9. Управление диаграммой направленности.

Смещение облучателя из фокуса широко используется в радиолокации для управления диаграммой направленности параболического зеркала. Практически обычно облучатель перемещается не перпендикулярно оси z, а по дуге, радиус которой равен фокусному расстоянию. Во избежание значительных искажений диаграммы направленности из-за появления кубической фазовой ошибки угол поворота диаграммы направленности должен быть невелик и обычно не должен превышать удвоенной или утроенной ширины (по половине мощности) диаграммы направленности. Используя два смещённых в разные стороны относительно фокуса неподвижных облучателя, можно получить две независимые диаграммы направленности для связи с корреспондентами, имеющими разные азимуты.

Заметим, что при смещении облучателя из фокуса вдоль оси зеркала на поверхности раскрыва возникают фазовые искажения, симметричные относительно вершины зеркала, что расширяет главный лепесток и увеличивает уровень боковых лепестков диаграммы направленности. При больших смещениях излучение в главном направлении уменьшается и появляются два боковых максимума.


Облучатели.

В качестве облучателей зеркал параболических антенн применяют слабонаправленные антенны, обладающие однонаправленным излучением (в сторону зеркала). Фазовый центр облучателя совмещается с фокусом зеркала. При этом облучатель должен создавать в пределах угла раскрыва зеркала сферическую или близкую к ней волну. Диаграмма направленности облучателя должна обеспечивать требуемое амплитудное распределение в раскрыве при малом переливании энергии через края зеркала, по возможности обладать осевой симметрией и минимальным уровнем боковых и задних лепестков. Структура излучаемого облучателем поля должна быть такова, чтобы было незначительным поле с поперечной поляризацией. Желательно иметь малые размеры облучателя, чтобы уменьшить его экранирующее действие (теневой эффект) на поле, излучаемое зеркалом; элементы крепления облучателя также не должны существенным образом искажать отражённое зеркалом поле. Диапазонные свойства параболической антенны в основном зависят от облучателя, поэтому от него требуется широкая полоса пропускаемых частот, как по направленным свойствам, так и по входному сопротивлению. Облучатель и его тракт питания следует рассчитывать и конструировать так, чтобы заданная мощность пропускалась без возможности пробоя диэлектрика.

Если необходимо, чтобы антенна обладала большой широкополосностью, то в качестве облучателей могут использоваться логопериодические антенны, плоские и конические спирали. Вибраторные облучатели, питаемые с помощью коаксиальных линий, применяют обычно в дециметровом диапазоне и в длинноволновой части сантиметрового диапазона. Для создания однонаправленного излучения используют контррефлекторы в виде пассивных вибраторов или металлических дисков диаметром 0.7… 0.8 (рис.10). Фазовый центр облучателя находится между вибратором и рефлектором.

Рис.10. Вибраторный облучатель.

Вибраторы, питаемые с помощью волноводов, - волноводно-вибраторные облучатели (рис.11) - применяют на волнах короче 10см. В середине выходного отверстия волновода устанавливается тонкая металлическая пластина перпендикулярно линиям вектора Е, к которой в их центре крепят два вибратора на расстоянии примерно 0,3 … 0,25 друг от друга. Вибраторы возбуждаются полем, выходящим из открытого конца волновода. Длины вибраторов подбираются так, чтобы второй вибратор играл роль контррефлектора. Фазовый центр расположен между вибраторами (ближе к первому из них).Стенки волновода, параллельные вектору H, суживаются к концу для того, чтобы ослабить затенение зеркала волноводом.

Рис.11. Волноводно-вибраторный облучатель.

Для создания круговой поляризации можно применить спиральный и крестообразный (турникетный) облучатель (рис.12). Облучатели этого типа применяются также в зеркальных антеннах РРЛ, если передаваемые и принимаемые поля имеют взаимно перпендикулярную поляризацию. В этом случае один из вибраторов используют для передачи, другой - для приёма.

Рис.12. Турникетный облучатель. На сантиметровых и более коротких волнах широко применяют волноводные (круглые и прямоугольные) и рупорные облучатели (рис.13).

Рис.13. Рупорный облучатель.

Иногда их используют на дециметровых волнах. Эти облучатели позволяют передавать большую мощность и имеют лучшие диапазонные свойства, чем вибраторные. Однако из-за наличия волновода затеняют зеркало. Небольшой пирамидальный или конический рупор на конце волновода позволяет получить пространственную диаграмму направленности, сравнительно симметричную относительно оси зеркала. Такой облучатель имеет более узкую диаграмму направленности, чем волноводный, и поэтому может применятся в случаях более длиннофокусных параболоидов. Рупорный облучатель имеет значительно меньшее излучение в обратном направлении, чем волноводный. Применение рупорного облучателя с фазирующей секцией позволяет с помощью зеркала получить вращающуюся поляризацию.

Однако такие облучатели создают амплитудное распределение в раскрыве зеркала, далёкое от равномерного. При этом утечка энергии за края зеркала довольно высока. Следует иметь в виду, что на практике фазовый фронт волны облучателя вблизи поверхности зеркала часто существенно отличается от сферического (это относится к некоторым вибраторным облучателям, несинфазным рупорам, логопериодическим облучателям и др.) и, кроме того, возможна неточность в установке облучателя. Всё это приводит к уменьшению коэффициента усиления антенны. Существуют различные способы уменьшения уровня боковых лепестков рупорных облучателей, обладающие однако существенными недостатками (снижение коэффициента усиления, изменение геометрических размеров и др.).


Технические приёмы и решения:
Осесимметричная антенна

Далее...

При использовании длиннофокусных рефлекторов, оптимального облучения их поверхности удаётся достичь, применяя рупорные облучатели. При этом необходимо помнить, что рупоры, обладающие большим собственным углом раскрыва, имеют более узкие диаграммы направленности, а у рупоров с малым собственным углом раскрыва диаграмма направленности шире. При использовании короткофокусных рефлекторов, оптимального их облучения удаётся достичь, применяя облучатели в виде рупоров, у которых собственный угол раскрыва очень мал или равен нулю. Рупором, у которого угол раскрыва равен нулю, может служить открытый конец волновода.

В качестве такой антенны удобно использовать осесимметричный параболический рефлектор, оборудовав его круглым волноводом из дюралюминиевых трубок. Для диапазонов 11 и 12 ГГц конвертер (смеситель, гетеродин и даже МШУ) можно выполнить в виде модулей из коротких отрезков стандартных прямоугольных волноводов, широко применяемых в радиолокационных и других СВЧ устройствах трёхсантиметрового диапазона. При этом для подключения такого конвертора к круглому волноводу антенны необходим модульный переходник [4] (рис.14), имеющий плавный переход от круглого волновода к прямоугольному. Передачи спутникового телевидения ведутся как с горизонтальной, так и с вертикальной поляризацией радиоволн. Поэтому приём с той или иной поляризацией обеспечивается поворотом модуля-переходника и всего конвертера на конце круглого волновода, выведенного за заднюю поверхность параболического рефлектора.

Рис.14. Осесимметричная параболическая антенна.

В настоящее время нашли широкое распространение конструкции, в которых компактный конвертер расположен непосредственно в фокусе параболического рефлектора. Однако при расположении конвертера, состоящего из нескольких отдельных модулей, за рефлектором удобнее настраивать эти модули и экспериментировать, не затеняя некомпактным модульным конвертером, рукой или частью своего тела рабочей поверхности параболического рефлектора. В такой конструкции потери энергии принятого сигнала на коротком отрезке круглого волновода малы и ими можно пренебречь. Как в широко распространённых конструкциях, где конвертер расположен в фокусе параболического рефлектора, так и в конструкции с волноводом между облучателем и конвертером, необходимо добиваться максимального согласования облучателя с рефлектором и волноводом, а последнего с входом конвертера, добиваясь наличия, в основном, режима бегущей волны в этой цепи. С этой целью широкое применение в параболических антеннах находят рупорные облучатели, хорошо согласующиеся как с самим параболическим рефлектором, так и с волноводом или входом конвертера. Однако такие облучатели применимы лишь с длиннофокусными рефлекторами и из-за значительного удаления облучателя от рефлектора конструкция антенны оказывается довольно громоздкой. Гораздо компактней получается антенна с короткофокусным рефлектором, в котором облучатель приближён к поверхности рефлектора, но в этом случае вместо рупорных с узкой диаграммой направленности приходится применять облучатели в виде открытого конца волновода с широкой диаграммой направленности. Однако он хуже, чем рупор, согласуется с параболическим рефлектором, а в цепи волновод-конвертер неизбежно рассогласование и, как следствие этого, появление там отражений и стоячих волн. Применение облучателя на основе круглого волновода даёт возможность обеспечить сбор с рефлектора энергии радиоволн любой поляризации. Однако из-за неидеального согласования круглого волновода (круглого облучателя) с входом конвертера, построенного на основе отрезков прямоугольного волновода, также неизбежно появление дополнительных отражений и стоячих волн.

Для уменьшения потерь энергии принятого сигнала во входных цепях модульного конвертера приходится применять согласующие устройство в виде модуля-трансформатора сопротивлений [3] (рис.14), представляющего собой отрезок круглого волновода с изменяемой длинной. Изменяя длину этого модуля, можно достичь лучшего согласования на входе конвертера, ориентируясь на наименьшие потери полезного сигнала в этой цепи. Приведём описание трёх конструкций осесимметричных антенн с параболическим рефлекторами, имеющими различные фокусные расстояния (длиннофокусным, со средним фокусным расстоянием и короткофокусным). Первые две антенны выполнены с облучателями в виде открытого конца круглого волновода, а третья - по схеме Кассегрена с рупорным облучателем.

Длиннофокусная осесимметричная антенна

Наиболее простой из этих трёх можно назвать параболическую осесимметричную антенну (рис.14) с относительно длиннофокусным (F = 0,28 м) рефлектором диаметром 0,67 м. Угол раскрыва рефлектора равен 1180 . Диаметр круглого волновода и облучателя в виде его открытого конца рассчитан и выбран таким, чтобы диаграмма облучателя хорошо вписывалась в угол раскрыва рефлектора с целью получения максимально возможного коэффициента использования поверхности рефлектора (около 0,6). Коэффициент усиления такой антенны - около 35 дБВт, а ширина диаграммы направленности - 2,50 .

Точно такие же волновод и облучатель можно применить для рефлекторов большего диаметра с большим фокусным расстоянием, но имеющих тот же угол раскрыва. При этом коэффициент использования поверхности останется прежним, а за счёт увеличения площади рефлектора усиление антенны возрастёт и ширина диаграммы направленности уменьшится.

Среднефокусная осесимметричная антенна

Во второй параболической осесимметричной антенне применён рефлектор от радиорелейной станции трёхсантиметрового диапазона диаметром 1 м, со средним фокусным расстоянием 30см. Большой угол раскрыва этого рефлектора ( ) потребовал более тщательного расчёта диаметра круглого волновода, открытый конец которого служит облучателем. По приблизительным оценкам коэффициент использования поверхности рефлектора этой антенны - около 0,6; коэффициент усиления - около 39 дБВт. Волновод и облучатель такой конструкции можно применить и для рефлекторов большего диаметра, но с таким же углом раскрыва. Коэффициент усиления по мощности и ширину диаграммы направленности антенны можно с рефлектором большего (или меньшего) диаметра можно приблизительно оценить по приведённым выше соотношениям.

Короткофокусная осесимметричная антенна

В третьей антенне (рис.16) может быть применён короткофокусный параболический рефлектор, у которого глубина соизмерима с фокусным расстоянием, а угол раскрыва может достигать 1800 и более. Применение таких рефлекторов возможно лишь при условии наиболее полного использования их поверхности (коэффициент использования поверхности - в пределах 0,6…0,7). Это, в свою очередь, диктует необходимость создания облучателей с углом диаграммы направленности, равным углу раскрыва применённого короткофокусного параболического рефлектора. Так как конструирование таких облучателей вызывает целый ряд непреодолимых трудностей, то приходится применять вспомогательное зеркало, т.е. строить двухзеркальную антенну по схеме Кассегрена. Вспомогательное зеркало (контррефлектор) представляет собой симметрично усечённый гиперболоид вращения, один фокус О1 которого должен совпадать с фокусом F параболического рефлектора. Во втором фокусе О2 второй мнимой ветви гиперболоида располагают облучатель, в качестве которого использована рупорная антенна круглого сечения с не столь большим собственным углом диаграммы направленности. Он рассчитан таким, чтобы облучалась лишь поверхность гиперболического контррефлектора. Если в двухзеркальной антенне, широко использовавшейся в радиолокационных системах на частотах 4 ГГц, применён параболический рефлектор диаметром 1,5 м с глубиной и фокусным расстоянием 0,38 м и углом раскрыва 1800 , то коэффициент усиления антенны на частоте 11 ГГц окажется равным не менее 43 дБВт при ширине диаграммы направленности 1,20 и коэффициент использования поверхности основного рефлектора около 0,6.

Неосесимметричная антенна

В параболических неосесимметричных антеннах вынесенный облучатель и конвертер находятся в стороне от падающего на рефлектор потока мощности принимаемого сигнала и не создают затемнения (рис.15).

Рис.15. Неосесимметричный параболический рефлектор.

Однако существенного выигрыша в усилении у этих антенн не получается, так как их эффективная площадь будет меньше из-за неперпендикулярности попадания на поверхность раскрыва рефлектора лучей приходящего сигнала. К тому же из-за неосесимметричного расположения ухудшается согласование облучателя с рефлектором. Поэтому отражения и стоячие волны между рефлектором и конвертером увеличиваются. Единственным заметным достоинством неосесимметричных антенн с вынесенным облучателем (Ofset Antenne) следует признать почти вертикальное к поверхности Земли расположение рефлектора, что позволяет уменьшить падение на него атмосферных осадков (дождя, снега, града и др.). Это очень важно в северных широтах, где такие осадки выпадают чаще, чем в южных.

Двухзеркальная антенна

Полностью собрать энергию принятого сигнала с поверхности короткофокусного параболического рефлектора с большим углом раскрыва одним облучателем не удаётся. Это можно обеспечить, применив дополнительное гиперболическое зеркало (контррефлектор). В такой двухзеркальной антенне (рис.16) собственно облучатель собирает энергию с гиперболического рефлектора. Несмотря на то, что контррефлектор создаёт значительное затемнение для падающих на рефлектор лучей принимаемого сигнала, коэффициент использования поверхности рефлектора за счёт эффективного сбора с него энергии оказывается довольно высоким (0,6 … 0,7). С контррефлектора энергия собирается рупорным облучателем с относительно малым углом раскрыва. Кроме того, такой двухэтапный сбор энергии приводит к более плавному, а следовательно, и более полному согласованию облучателя с основным рефлектором. Это, казалось бы, должно существенно уменьшить стоячие волны. Однако отражённые от входа конвертера волны, попадающие на центральную часть контррефлектора, не уходят в свободное пространство, из-за чего уровень стоячих волн увеличивается.

Рис.16. Двухзеркальная антенна с гиперболическим рефлектором.

Интересно отметить, что двухзеркальная антенна с гиперболическим контррефлектором названа именем Кассегрена, применившего в 1672г. такую систему для сбора энергии световых лучей от удалённых небесных светил, то есть в качестве телескопа. Ранее, в 1663г., Грегори предложил вариант двухзеркального телескопа с основным параболическим рефлектором и эллипсоидным контррефлектором. По схеме Грегори строятся лишь длиннофокусные двухзеркальные антенны, в которых к тому же, требуется более высокая точность исполнения контррефлектора, чем в антенне по схеме Кассегрена.


Как выбрать спутниковую антенну.

 Спутниковая "тарелка" в сознании "широких слоев населения" по праву олицетворяет всю спутниковую приемную систему. Конечно, на самом деле любая телевизионная спутниковая система состоит из многих частей, хотя антенна совершенно объективно является чуть ли не самой важной ее деталью. И уж по крайней мере, трудно не согласиться, что антенна - самый большой и заметный элемент приемной системы.

Прежде чем говорить о том, как выбрать спутниковую антенну, необходимо определить: для работы в составе какой приемной спутниковой системы она предназначается. То есть, выбирая спутниковую антенну (как впрочем и другие компоненты приемной системы), вам, для начала, нужно ответить себе на несколько вопросов:

  • " В зоне покрытия каких спутников вы проживаете, то есть какие спутники вы в принципе можете принимать?
  • " Какие каналы вас интересуют и какой, исходя из этого, спутник вы хотите смотреть?
  • " Имеется ли возможность расположить антенну так, чтобы местные "предметы" не закрывали направление на спутник?
  • " Хотите ли вы смотреть один или несколько спутников?
  • " Каковы финансовые средства, которые вы хотите вложить в это "предприятие"?

Ответить на первые два вопроса вам помогут в любой фирме, занимающейся спутниковым телевидением в вашем городе. Спутниковая антенна (само зеркало) предназначена для фокусировки на облучатель конвертора параллельного пучка радиоволн, излучаемых спутником. Антенна представляет собой часть параболоида вращения, так как именно такая форма обеспечивает прекрасную фокусировку параллельного пучка излучения.

Рис.17. Ориентация спутниковой антенны.

Телевизионные сигналы передаются со спутников, в диапазонах Ku (~11 ГГц) и С(~4 ГГц), то есть принимаемые сигналы имеют длину волны 27 и 75 мм соответственно. Именно поэтому любое препятствие (плотная облачность, снег, дождь) на пути между вашей антенной и спутником будет ослаблять сигнал и может вообще исключить (если это препятствие - деревья, здания и т. д.) возможность приема программ спутникового телевидения.

Рис. 18. Прямофокусная (осесимметричная) антенна (prime focus). Видимое направление на спутник совпадает с перпендикуляром к плоскости раскрыва антенны

Какие бывают антенны

1. Размер
Для начала разберемся с размерами зеркала. Диаметр антенны зависит от уровня мощности принимаемого со спутника сигнала в вашей местности (который можно определить по карте покрытия). Таким образом от вашего географического положения будет зависеть диаметр антенны, необходимый для приема программ с того спутника, на который вы решили настроить свою антенну. В таблице 19 приведены примерные соотношения уровня мощности принимаемого сигнала и необходимый для этого диаметр зеркала.

Уровень мощности, дБВт | Диаметр антенны, м
53 | 06
48 | 0,8
45 | 1,1
42 | 1,5
40 | 1,8

Примечание. Карта покрытия (footprint) - проекция диаграммы направленности передаваемого на Землю сигнала на географическую карту. Представляет собой замкнутые кривые, которые являются границами по уровню мощности принимаемого сигнала. Значения мощности приводятся в дБВт. К сожалению, нередко публикуемые официально карты покрытия являются "ожидаемыми", а не "реально измеренными".

При этом надо учесть, что зачастую не все каналы со спутника идут одинаково хорошо. Кроме этого, необходимо выбирать размер антенны с некоторым запасом, чтобы слабое ухудшение сигнала, вызванное, например, атмосферными явлениями, не приводило к сильному ухудшению телевизионной "картинки". Поэтому самый безопасный метод - обратиться в фирму, занимающуюся установкой спутниковых систем в вашем городе, и уточнить, насколько хорошо принимаются в вашем регионе интересующие вас каналы и какой диаметр антенны для этого необходим.

2.Форма. Антенны по форме бывают прямофокусные (prime focus) и офсетные (off-set - неосесимметричная).

Прямофокусные (осесимметричная)(рис. 18) представляют собой "классическую" круглую "тарелку". Конвертор крепится в центре при помощи нескольких (обычно двух или трех) спиц. При этом конвертор и крепежные спицы затеняют часть отражающей поверхности зеркала, что приводит, естественно, к уменьшению коэффициента использования поверхности антенны. Однако, с ростом диаметра, этот эффект становится все менее значительным. Зимой на зеркало легко намерзают лед и снег, которые очень сильно ухудшают прием. Офсетные (неосесимметричные)(рис. 20) антенны можно очень легко отличить, так как их фокус (место, где размещают конвертор) смещен от центра зеркала вниз. Именно из-за смещенного фокуса при настройке необходимо учитывать, что направление на спутник у офсетных антенн выше перпендикуляра к плоскости антенны на некоторый угол. Для большинства конструкций "офсеток" этот угол составляет ~25-27°. Поэтому офсетные антенны крепятся почти вертикально, на них не налипает снег и не скапливается вода, конвертор и элементы крепления не затеняют антенну. Пример: В С.-Петербурге HotBird 13E виден под углом места b=20°, то есть офсетная антенна с g=26,5° (1.2 м, производства фирмы"Супрал") будет смотреть даже слегка "в землю" под углом X X = b-g = 20°-26,5° = -6,5° (т.е. антенна должна смотреть слегка в землю). В силу этих особенностей офсетные антенны очень популярны при диаметре зеркала до ~1.5 м. При больших диаметрах предпочтение отдают прямофокусным антеннам.

Рис. 20. Офсетная антенна (offset focus). Видимое направление на спутник выше перпендикуляра к плоскости раскрыва антенны на j = 25-27° Кроме размера и формы зеркала, очень важным параметром является тип подвески антенны. Подвеска бывает азимутальной и полярной. Азимутальная - как правило, фиксированная подвеска, антенна при этом настраивается на единственный спутник и жестко фиксируется на кронштейне крепления. Для приема другого спутника должна быть проведена полная перенастройка антенны.

Рис. 21. Офсетная "азимуталка". Полярная - значительно более сложная по конструкции и настройке подвеска и, соответственно, более дорогая. Обеспечивает возможность приема нескольких спутников, находящихся в разных орбитальных позициях, вращением антенны только вокруг одной вертикальной оси.

Рис. 22. Прямофокусная "полярка". Чаще всего офсетные антенны имеют фиксированную азимутальную подвеску (рис.21), а прямофокусные - полярную (рис. 22). Кроме этого, даже если вы хотите принимать несколько спутников, для которых достаточно антенны размером 1.2 м, в полярную систему лучше поставить 1.8 м или хотя бы 1.5 м. Некоторый запас не помешает. В последнее время все чаще появляются офсетные антенны с полярным подвесом и размером до 1.6 м. К сожалению, "нормальных" западных образцов не так много. Российские умельцы научились присоединять "нормальные" офсетные антенны с азимутальным подвесом к самодельным полярным подвесам, но финансовый выигрыш при этом незначительный, хотя для приема 2-3-х хорошо видных спутников это, как нам кажется, и неплохое решение.

Рис. 23. Сетчатая антенна. В С.-Петербурге, например, популярны "офсетки" (1.2 м) с таким полярным подвесом, настроенные на "Галс" (36° Е), Hot Bird (13° E) и на группу скандинавских спутников (в районе 1° Е).

4. Материал. Наиболее популярным материалом для изготовления спутниковых антенн является алюминий, он легче стали и не подвержен коррозии, но он мягок, и при неаккуратном обращении (это особенно касается зеркал большого диаметра >1.2 м) алюминиевые антенны легко деформируются, что весьма пагубно влияет на их характеристики. При покупке антенны обязательно обратите внимание на наличие дефектов и искажений поверхности антенны. Мятые зеркала и те, которые "повело" винтом, работают значительно хуже нормальных. Стальные антенны прочнее, дешевле (правда, ненамного), но тяжелее и подвержены коррозии, которая снижает их отражающие свойства. Поэтому при покупке стального зеркала стоит обратить внимание на качество окраски. Пластиковые зеркала легкие, но к ним легко прилипает снег. С течением времени такие антенны подвержены сильным деформациям под действием окружающей среды (резкие перепады температур, ультрафиолет). Сетчатые антенны (рис. 23) устойчивы к ветровым нагрузкам и часто незаменимы при монтаже на большой высоте и в ветреных районах. К тому же они значительно меньше портят "пейзаж", особенно в исторических районах. К сожалению, они показывают более низкие характеристики при приеме сигналов Ku (самого на сегодняшний день популярного) диапазона, и, следовательно, для этого требуется антенна большего диаметра, чем сплошное зеркало, обеспечивающее прием такого же качества. Так как в России сетчатые антенны не производятся, то стоят они обычно дороже своих сплошных "коллег".

Монтаж антенны. При покупке антенны необходимо обратить особое внимание на надежность элементов подвески и кронштейна, на который она будет смонтирована, а также на крепеж. Это особенно важно, если антенна будет установлена на высоком или ветреном месте. Кронштейн обычно закрепляют при помощи специальных саморасклинивающихся болтов. Стоит обратить внимание на размер кронштейна: его конструкция должна позволять вам направить антенну в нужном направлении (и при этом не упереться в стену краем зеркала), особенно это важно для полярных систем, настроенных на прием нескольких различных спутников.


Эта страничка содержит наблюдения специалистов московских фирм и частных установщиков о различном спутниковом оборудовании, п

Эта страничка содержит наблюдения специалистов московских фирм и частных установщиков о различном спутниковом оборудовании, представленном на рынке Москвы.

Мнения эти чисто субъективные, и вполне возможно, сложившиеся под впечатлением от одного какого-либо удачного или неудачного экземпляра, по которому категорично судить о модели в целом не стоит.
Примечание: указанные цены не являются точными величинами, а несут лишь ознакомительный характер для сравнения аппаратуры и составления примерных представлений о различных ценовых классах. Составитель обзора не гарантирует соответствие указанных цен реальным в какой-либо отдельно взятой фирме или регионе.

Антенны офсетные

0.6м (сталь, аллюминий)
Производитель: "Супрал", г. Ульяновск, Россия.
Внешний вид:

Эллиптическое зеркало, "штатная" тарелка НТВ-плюс. В комплект входит крепление на стену.
Достоинства: хорошее зеркало.
Недостатки: Крепление на стену имеет малый вынос, из-за чего тарелку развернуть под 90 градусов не удастся, но применение других крепежей позволяет решить проблему.
Также первые партии имели проблемы с быстро отслаивающейся покраской (в настоящее время используются вполне нормальные краски) Цена: 15 у.е.

0.6м (сталь)
Производитель: "МЗЭМ", г. Москва, Россия.
Внешний вид: Круглое зеркало.
Достоинства: В комплект входит крепление на стену или горизонтальную поверхность с большим выносом, тарелку можно поставить под 90 градусов к стене. Отличная эмалевая покраска, упаковка.
Недостатки: некоторая "хлипкость" конструкции, по сравнению с аналогичными ульяновскими. (Впрочем, для 60см вполне хватит.) Старые модели этих антенн имели крепление только для конвертеров диаметром 22мм и малый вынос крепления.
Цена: 15 у.е.

0.9м (сталь, аллюминий)
Производитель: "Супрал", г. Ульяновск, Россия.
Внешний вид:

Эллиптическое зеркало, крепление под трубу, варианты с резиновым ободом (для стальных)
Достоинства: хорошее качество зеркала, недорогая цена, по соотношению цена/качество альтернатив просто нет.
Недостатки: Короткий фокус (рекомендуются конверторы с раскрывом не менее 90 градусов).
Цена: 40-50 у.е.

0.9м (сталь)
Производитель: Венгрия.
Внешний вид:

Круглое зеркало, крепление под трубу.
Компактная упаковка, неплохая покраска.
Цена: 35 у.е.

0.9м (сталь)
Производится по заказу General Satellite, Россия
Внешний вид: Эллиптическое зеркало, крепление под трубу или стеновое.
Достоинства: Стеновое крепление с очень большим выносом - можно ставить как угодно, длинный фокус (подходят любые конвертеры)
Недостатки: Тяжеловата, да и зеркало у ульяновских субъективно получше будет.
Цена: 50 у.е.

1.2м (аллюминий)
Производитель: "Супрал", г. Ульяновск, Россия.
Внешний вид:

Практически единственная модель офсеток 1.2м, широко распространенная в России.
Достоинства и недостатки - полностью аналогичны ульяновским 0.9м Имеют возможность монтажа на полярные подвесы различных конструкций.
Цена: 70 у.е.

Конвертеры

Cambridge AE31 "Gold"
Full Band, 0.7 dB
Внешний вид:

Довольно тяжелый металлический корпус черного цвета с желтой крышкой.
Достоинства: высокая герметичность и морозостойкость, большой раскрыв облучателя (~110гр.)
Недостатки: не замечено.
Лучший из существующих на российском рынке конвертер с офсетным облучателем. Идеально подходит к антеннам ульяновского производства.
Цена: 40 у.е.

Gardiner Universal
Full Band, 0.7 dB
Внешний вид:

Серый пластиковый корпус белой полупрозрачной.
Достоинства: хорошее качество, неплохой раскрыв облучателя
Недостатки: не замечено.
Еще один отличный универсальный конвертер.
Цена: 40 у.е.

Cambridge AE14 "Silver"
Full Band, 0.9 dB
Довольно тяжелый металлический корпус черного цвета с белой крышкой.
Параметры: Полностью аналогичен AE31 "Gold", но подешевле и коэффициент шума повыше.
Цена: 35 у.е.

Cambridge AE37 "Gals LNB"
11.7-12.7 GHz с деполяризатором
Внешний вид:

Довольно тяжелый металлический корпус черного цвета с белой крышкой
Параметры: Аналогичен AE14, но на второй диапазон и с встроенным деполяризатором круговой поляризации.
Изготавливается по заказу НТВ плюс, в открытую продажу практически не попадает. (продается в основном из разукомплектованных "родных" комплектов)
Цена: 20 у.е.

Cambridge AE48 "Gals Digital"
11.7-12.7 GHz с деполяризатором
Внешний вид: Довольно тяжелый металлический корпус черного цвета с белой крышкой
Параметры: Полный аналог AE37, вероятно с чуть более стабильным значением частоты гетеродина. Но по сути, абсолютно то же самое.
Цена: 20 у.е.

Sharp
Full Band, 1.0 dB
Внешний вид: Черный пластмассовый корпус с белой крышкой.
Достоинства: большой раскрыв облучателя (~95гр.) Ульяновские антенны разрабатывались именно под него, из-за чего очень хорошо согласуются.
Недостатки: высокий коэффициент шума.
В настоящее время не выпускается.
Цена: 40 у.е.

Grundig
Full Band, 0.7 dB
Внешний вид: Черный корпус с белой крышкой в форме "пистолета"
Достоинства: хорошая герметичность.
Недостатки: цена высоковата.
Один из широко распространенных конвертеров. Ничем особо хорошим не выделяется, плохим, впрочем, тоже.
Цена: 40 у.е.

Veccom
Full Band, 0.9 dB
Внешний вид:

Светло-серый конвертер.
Достоинства: низкая цена, хорошие потребительские качества.
Средненький дешевый конвертер. Для массовых установок вполне хорош.
Недостатки: не очень хорошая герметичность. При установке рекомендуется тщательно промазывать герметиком все стыки.
Цена: 30 у.е.

Astra
Full Band, 0.9 dB
Внешний вид:

Светло-серый конвертер. Очень похож на Veccom, но чуть меньше.
Достоинства: низкая цена, хорошие потребительские качества, малый уровень шума.
Средненький дешевый конвертер аналог Veccom, делаются на одном заводе, даже чуть получше по чувствительности, в остальном все то же самое.
Цена: 30 у.е.

Oxford (SkyLine, Smile, FTE и др)
Full Band, 0.7-1.0 dB
Черный металлический корпус с белой или желтой крышкой, легкий, швы залиты герметиком. Конвертеры одни и те же, на наклейке может быть написано что угодно, в том числе и любое название. Исполнение внешне плохонькое, но показывает, что удивительно, очень хорошо. Дешевый. По параметрам аналогичен Veccom.
Цена: 30 у.е.

Veccom
10.7-11.8 GHz, 0.9 dB
Внешний вид:

Светло-серый конвертер.
Однодиапазонная версия вышеописанного аналогичного конвертера.


Схема и принцип действия.

Рассмотрим схему и принцип действия параболической антенны. Антенна состоит из металлического зеркала в виде параболоида вращения и облучателя, помещённого в фокусе.
Остановимся сначала на принципе действия оптических параболических зеркал (прожекторов). Оптические параболические зеркала так же, как и оптические линзы, служат для преобразования сферического фронта волны источника в плоский фронт.

Действие параболического зеркала заключается в том, что расходящиеся лучи, идущие от источника, находящегося в фокусе зеркала, после отражения становятся параллельными. В качестве отражающих поверхностей применяются металлические зеркала, дающие практически полное отражение падающих на них лучей без заметных потерь. В случае радиотехнических параболических зеркал концепция геометрической оптики, согласно которой каждый луч облучателя, падающий на какую-либо точку параболоида, создаёт определённый отражённый луч, неприемлема. Концепция геометрической оптики справедлива, если длинна волны бесконечно мала по сравнению с размерами зеркала и радиусами его кривизны, что не имеет места в области радиочастот.

Работу параболической антенны можно описать следующим образом. Энергия, направляемая облучателем на зеркало, возбуждает его, т.е. возбуждает токи на его поверхности. Каждый элемент поверхности параболоида, обтекаемый током, может рассматриваться, как элементарный источник, излучающий энергию по весьма широкой диаграмме. Выяснено, что для получения узкой диаграммы направленности необходимо распределить энергию между большим числом элементарных вибраторов, расположенных и возбуждённых таким образом, что в нужном направлении поля, создаваемые этими вибраторами, оказываются синфазными. В данном случае распределение энергии осуществляется облучателем, а роль элементарных вибраторов играют элементы возбуждённой поверхности параболоида. Фаза токов, возбуждённых на поверхности параболоида, и распределение этих токов в пространстве таковы, что в направлении раскрыва все элементы поверхности параболоида создают поля одинаковой фазы.

Рис.5. Принцип действия параболической антенны. Известно что чем больше диаметр поверхности параболоида по отношению к рабочей длине волны, тем уже становится диаграмма направленности. Таким образом, параболическое зеркало трансформирует волновую энергию, излучённую облучателем по широкой диаграмме, в волновую энергию, излучаемую по узкой диаграмме (рис.5).